Docklights OXP

From Elite Wiki
Jump to: navigation, search

Note: This OXP has been retired, and replaced by Neo-DockLights.

Please use that OXP from now onward. It requires Oolite version 1.77 or above.